Сегодня попробовал установить Налогоплательщик 2009. Налогоплательщик ЮЛ стал как известно платным поэтому стали переходить на Налогоплательщик 2009. Пока попробовал только на одной машине - результат отрицательный. Выдает ошибки по поводу версии библиотек. Не понятно только почему бы эти библиотеки нормальные в дистибутив не впихнуть. С версией 2008 года проблем не было. Но может быть мне просто с компом не повезло.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Адреса страниц и электронной почты автоматически преобразуются в ссылки.
  • Доступны HTML теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd>
  • Строки и параграфы переносятся автоматически.
  • You can enable syntax highlighting of source code with the following tags: <code>, <blockcode>, <1c7>, <drupal5>, <drupal6>, <javascript>, <php>. Beside the tag style "<foo>" it is also possible to use "[foo]".